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Mendeley, pour gérer sa 
bibliographie et la partager

Patricia Volland-Nail

Avertissement

 Ce diaporama est le support d’une formation qui a été 
dispensée à l’URFIST de Bordeaux le 29 Novembre 2013

 Il nécessite d’avoir assisté au commentaire oral qui 
l’accompagne pour être totalement exploitable

 Conditions d’utilisation : 

 Contact : patricia.vollandnail@gmail.com
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Programme

 Présentation de Mendeley
 Prise en main,  installation et paramétrages,  fonctionnalités 

offertes en mode local et en mode réseau
 Constitution et gestion de sa bibliothèque de références
 Collecte des documents et des références bibliographiques
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 Saisie manuelle de références
 Gestion des références

 Exploitation des documents PDFs associés
 Citation de références bibliographiques dans ses articles ou 

autre document et création de listes de références 
conformément aux consignes

 Mendeley, réseau social : participer à des groupes d’intérêt 
commun pour échanger et partager des documents

Qu’est-ce que Mendeley ?

Présentation (version 1.10)

4
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Qu’est-ce que Mendeley ?
« The best free way to manage your research »

Organize, share, discover

http://www.mendeley.com

 Un logiciel gratuit de gestion de références g g g
bibliographiques et des PDFs associés, permettant de 
générer des citations et des bibliographies dans Word, 
OpenOffice ou LaTeX

 Un réseau social de chercheurs pour partager des 
documents, en découvrir d’autres parmi les millions 
disponibles, discuter dans des groupes publics
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Qu’est-ce que Mendeley ?

 Application disponible, quel que soit le système 
d’exploitation (Windows, Mac ou Linux), sur de 
multiples plateformes, en ligne sur le Web, et via les 
mobiles (iPhone ou iPad,  Androïd)
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Attention !
 Gratuité pour la gestion de ses documents dans 

certaines limites :
 Possibilité de stocker en ligne gratuitement jusqu’à 2GB
 Au-delà, Premium Packages payants :
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Mendeley, réseau social
 Pour accéder à de 

nombreux documents en 
ligne

 Pour collaborer et 
partager dans des 
groupes d’intérêts groupes d intérêts 
communs

 Pour se faire connaître et 
être présent sur le Web …

 Pour découvrir de 
nouveaux collaborateurs

9

2 interfaces principales synchronisables 
 Mendeley Desktop à installer sur son poste de travail

 Mendeley Research Network : accès Web via son 
compte personnel
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Mendeley et les autres logiciels ?

 Quid de Mendeley par rapport à Endnote,  Zotero, 
RefWorks ou Papers ?

 Comparatif mis en ligne par Mendeley :p g p y
http://www.mendeley.com/compare-mendeley/
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Mendeley et Elsevier
 En Avril 2013, l’équipe de Mendeley a annoncé qu’elle 

rejoignait Elsevier, mais que Mendeley restait gratuit et qu’en 
aucun cas les « données » de Mendeley n’étaient transmises à 
Elsevier …

 Sur le site de ScienceDirect, la publicité est faite pour 
Mendeley …Mendeley …
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Mendeley, logiciel de gestion de 
la bibliographie

Installation et paramétrages

15

Préalables
 Créer son compte en ligne sur le site de Mendeley

avant l’installation de l’interface en local
 Installer en local Mendeley Deskop
 Plusieurs actions seront proposées :
 Importer des références à partir de Zotero
 Installer le plugin pour citer les références à partir des 

traitements de texte
 Installer le Web Importer pour importer automatiquement 

des références depuis de nombreuses bases de données 
académiques et plateformes de périodiques

29/11/2013  - URFIST Bordeaux  - Mendeley16

Sites « compatibles » Mendeley
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Créer son compte en ligne
« Sign up & Download »

18
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Créer son compte en ligne
« Sign up & Download » (1)
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Créer son compte en ligne
« Sign up & Download » (2)

 Suivre les instructions pas à pas : étape 1

20

Créer son compte en ligne
« Sign up & Download » (3)

 Etape 2
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Créer son compte en ligne
« Sign up & Download » (4)

 Etape 3 : installer le Deskop
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 On peut installer la version locale (Deskop) avant de 
s’enregistrer sur le site

Installer la version « locale » (1)
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Installer la version « locale » (2)
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Installation du Web Importer
 Rappel : le Web Importer permet de transférer des 

références des sites compatibles vers Mendeley
 Faire glisser l’icône Save to Mendeley directement 

dans la barre des tâches de son navigateur
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Interface Deskop (en local)
 A installer autant de fois que l’on veut sur son poste de 

travail ou plusieurs : un poste fixe, un portable …
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Interface Deskop (en local)

Barre des tâches
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Les réferences

Détail de la référence  
en sur-brillance

Détail de la gestion
des références en 
dossiers, groupes, … 

Filtres par auteurs,
journaux, tags …

Interface Web

Barre des tâches

Espaces en lignes
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Détail de la gestion
des références en 
dossiers, groupes, … 

Les réferences

Filtres par auteurs,
journaux, tags …

Interface Web : détail d’une référence

En cliquant sur le titre de la
référence on obtient le détail
que l’on peut modifier et 
sauvegarder

29

Travailler avec les 2 interfaces
 Les 2 interfaces sont « synchronisables » et doivent 

l’être à chaque utilisation afin de pouvoir avoir toujours 
accès à sa « bibliothèque » à jour quelle que soit 
l’interface

 La synchronisation se fait à partir de la version 
D k   l  b  S« Deskop » avec le bouton « Sync »
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Séance TD 1

31

TD 1

 Création de son compte en ligne sur 
http://www.mendeley.com

 Installation du Deskopp

 Installation du Web Importer
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Collecte et gestion des références

33

Avec Mendeley Deskop (1)

 Ajout de documents (Add Files) :
 Ajouts de fichiers (Files) en allant directement chercher le 
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j ( )
document quelque part sur son ordinateur

 Ajout de documents dans un dossier (Folders) en prenant 
l’ensemble des documents qui sont dans ce dossier spécifique

 Surveiller un dossier sur son ordinateur (Watch Folder) 
pour inclure de façon continue des nouveaux fichiers dans le 
Deskop

 Ajouter manuellement une référence (Add Entry Manually)

Avec Mendeley Deskop (2)

 Folders : créer (ou supprimer) des dossiers dans le 
Deskop pour classer ses références

35

p p
 Related : activer Related en étant positionné dans un 

dossier pour y incorporer des fichiers « en lien »
 Share : partager une référence et

l’envoyer par mail à un contact 

Avec Mendeley Deskop (3)

 Les menus File et Edit permettent les mêmes actions 
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 Les menus File et Edit permettent les mêmes actions 
que les boutons, avec des possibilités en plus

 Les menus View et Tools permettent des actions 
spécifiques :
 View pour des options de « visualisation » spécifiques
 Tools pour installer des plugins spécifiques ou paramétrer des 

options
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Tools – Options (1)
 Informations générales et Options paramétrables
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Détails des références

Tools – Options (2)
 Informations générales et Options paramétrables
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Organisation des fichiers
attachés aux références

Dossiers à surveiller :
Watch Folder

Tools – Options (3) 
 Liens avec BibTeX ou Zotero
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BibTeX Zotero

Tools – Options (4) 
 Options de connexions
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« My Library »
 Composantes de « My Library » :
 Tous les documents
 Documents récemment ajoutés
 Favoris, pour un accès rapide 

à certaines références
N d R i  éfé  é i Needs Review : références nécessitant
d’être « révisées » et confirmées

 My Publications : références personnelles
 Unsorted : références non classées
 Dossiers créés  et collections partagées

Notez bien : on retrouvera la même chose sur la version Web
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Insérer des références et documents (1)

 Ajouter des documents directement à partir de fichiers 
PDF ou Word en faisant glisser le fichier dans le Deskop 
par un glisser-déposer (« Drag & Drop ») ou avec 
« Add Files »

29/11/2013  - URFIST Bordeaux  - Mendeley42



27/11/2013

8

Détail de la référence
grâce aux métadonnées
du document : à vérifier
éventuellement
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Fichier lié directement à
la référence

Insérer des références et documents (2)

 Entrer des références 
manuellement en remplissant 
les différents champs

 Entrée possible aussi via le 
DOI, le PMID de Pubmed ou 
l’identifiant d’ArXiv :
extraction directe des 
métadonnées, mais des
compléments sont souvent à
saisir 
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Exemple d’ajout via le PMID

45

Cliquer sur
la loupe  

Puis cliquer
sur

La nouvelle référence 
est entrée automatiquement

Avec Mendeley Web (1)

 L’insertion de références se fait avec des options  L insertion de références se fait avec des options 
identiques (y compris l’ajout manuel), mais surtout via la 
fonction Web Importer  avec l’icône Save Mendeley
installée dans son navigateur

46

Avec Mendeley Web (2)

 Exemple à partir de ScienceDirect :
 Recherche d’articles
 Sélection des références à importer
 Utilisation du bouton Save to Mendeley dans la barre du 

navigateur
 Import dans le Deskop
 Ajout du document PDF
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Avec Mendeley Web (3)
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Avec Mendeley Web (4)

 Les références sélectionnées sont prêtes à être 
insérées dans Mendeley, soit toutes ensemble
avec « Save all », soit une par une en cliquant 
sur le + et en ajoutant éventuellement
des Tags (mots-clés)g ( )

 Les références sont insérées directement dans 
Mendeley Web, puis dans le Deskop
via la synchronisation

 L’optionView in Mendeley Deskop permet
d’insérer directement les références dans le
Deskop

49

Avec Mendeley Web (4)
 Téléchargement du PDF proposé en même temps que la 

référence en cochant « Download PDFs if available »
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Avec Mendeley Web (5)
 La même manipulation est possible à partir de tous les 

sites compatibles Mendeley, dont Google Scholar
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Rechercher directement des articles via 
Literature Search et les sauvegarder

Mot clés recherchés

Save Reference :

Literature Search
à partir des articles 
disponibles dans le réseau

52

Sauvegarde 
éventuelle d’une
référence
sélectionnée

disponibles dans le réseau
Mendeley via le Web

Liste des références trouvées

Séance TD 2

53

TD 2
 Faire différents imports via Mendeley Web à partir de 

Google Scholar, de Pubmed ou autres sites d’intérêt
 Ajouter les documents PDF correspondants aux 

références
 Vérifier que les références sont OK
 Faire une recherche via Literature Search
 Synchroniser au final avec la version Web
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Gérer sa bibliothèque et ses 
documents associés

55

Organiser sa bibliothèque

 Toute nouvelle référence est enregistrée par 
défaut dans le dossier : « All documents »

 Pour créer un dossier : 
Edit > New Folder ou Create Folder

 Pour chaque dossier, paramétrer les options 
d  h i ti   M d l W b 

Dossiers 
permanents

56

de synchronisation avec Mendeley Web 
(attacher ou non les fichiers associés)

 Pour classer une référence dans un ou 
plusieurs dossiers : glisser-déposer dans le 
dossier correspondant

Dossiers 
personnels

Détection des doublons
 A partir d’un dossier ou de « All Documents » : 

Tools > Check for Duplicates

 Visualiser les doublons et confirmer ou non la fusion 
(« Confirm Merge ») en fonction des champs « en conflit »

57

Homogénéisation des auteurs, noms de 
journaux, tags …

 Si 2 entrées d’index (voir dans Filter) sont différentes 
pour le même auteur par exemple, on peut 
homogénéiser en faisant « glissé-déposé » de l’une sur 
l’autre : Mendeley modifiera automatiquement les 
éfé   éréférences en conséquence

 Idem pour les noms des journaux et les tags
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Exemple avec noms d’auteurs

59

2 noms d’auteurs quasiment
identiques : glissé-collé l’un
sur l’autre

Correction automatique
de la référence concernée

Importer ou exporter vers d’autres 
logiciels, sauvegarder

 Possibilité d’importer ou d’exporter sa bibliothèque vers 
d’autres logiciels 

 File > Import 
 Données aux formats de BibTeX, RIS, Endnote ou Zotero

 File > Export
 Aux formatx : BibTex, RIS, EndNote

 Créer un Backup 
 Help > Create backup

60
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Gérer les PDF associés à ses références
 Mendeley renomme les fichiers associés aux références 

selon un modèle paramétrable et les stocke dans un 
répertoire spécifique 
(Tools > Options > File Organizer)

61

 Pour attacher un fichier 
PDF (ou autre) 
à une référence : 
utiliser Add File 

Gestion et annotation des PDFs associés (1)

 Lecture possible des PDFs
 Cliquer sur l’icône Adobe, si document associé

 Le PDF s’ouvre dans une nouvelle fenêtre

62

Gestion et annotation des PDFs associés (2)
Barre d’outils pour annoter le PDFs

63

Gestion et annotation des PDFs associés (3)

Recherche possible de
mots dans le PDF

64

Gestion et annotation des PDFs associés (4)

Note que l’on
retrouve associée

65

Surlignage dans le texte

Les notes sont ensuite
« recherchables »

Séance TD 3

66
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TD 3

 Sur un PDF associé, découvrir les possibilités 
d’annotation, de surlignage etc…
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Editer, citer des références et 
produire des bibliographies

68

Lien avec les traitements de texte
 Application compatible avec les principaux traitements de 

texte pour citer des références et créer des bibliographies :
 MS Word
 OpenOffice
 BibTex

69

 Installation du Plugin souhaité :
 Soit dès l’installation de Mendeley Desktop
 Soit : Tools > Install …

Citer des références dans 
un document

 Mendeley Deskop doit être ouvert 
 Dans le traitement de texte on pourra insérer des 

références à partir de Mendeley et créer la 
bibliographie au style adéquat grâce à la barre d’outils 
insérée

 Exemple de la barre d’outil dans Word : 
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Les styles bibliographiques (1)
 Plusieurs styles, selon les consignes des journaux de 

publication, sont disponibles
 View > Citation Style : choisir le style adéquat

71

Les styles bibliographiques (2)
 More Styles … : visualise les styles disponibles par 

défaut, installés ou à mettre à jour

72
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Les styles bibliographiques (3)
 Get more styles : permet de recherche un style et de 

l’installer

Recherche du style de Science

73

Liste des titres avec 
le terme Science

Sélection du style de Science Le nouveau style 
est installé

Editer des références sous forme 
de liste
 Sélectionner les références dans Deskop
 Les déplacer dans son traitement de texte par glisser-

déposer, ou par copier-oller (ou Edit > Copy Citation)

74

Citer des références dans un texte
 Dans  Word, se placer à l’endroit où on veut citer une 

références et cliquer sur Insert Citation
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Rechercher la référence
à insérer, la sélectionner,
cliquer sur OK

Citation depuis Mendeley possible
 En cliquant sur Go to Mendeley, on peut aller directement 

chercher la référence dans le Deskop

 Dans le Deskop, on choisit la référence et on clique sur Cite
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Référence sélectionnée

Insérer la liste des références (1)
 Avec Insert Bibliography

77

Insérer la liste des références (2)
 Changement de style en sélectionnant un nouveau 

style

78
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Editer un style bibliographique
 Opération assez complexe avec le Citation Style Language

(CSL) : http://citationstyles.org/
 Pour réaliser un style : http://editor.citationstyles.org/about/

79

Séance TD 4

80

TD 4

 Installer le Plugin dans Word (si pas déjà fait)
 Ouvrir Word, écrire un texte et insérer des 

références à partir du Deskop
 Créer la bibliographie avec le style du journal Molecularg p y j

Cell (à installer si besoin)
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Partager, rechercher, collaborer, 
s’intégrer dans des groupes

82

Mendeley Research Network
 Collaboration et partage essentiellement (mais pas seulement) 

à partir de la version Web de Mendeley : Mendeley
Research Network 

D hb d   d   d   d  ill   Dashboard : permet de trouver des contacts, de surveiller 
les mises à jour

 Papers : recherche de documents dans Mendeley Web

 Groups : pour chercher des groupes d’intérêt et collaborer 
en suivant ou intégrant le groupe

 People : trouver des contacts, inviter des personnes, afficher 
ses contacts
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Dashboard
 Donne l’actualité des groupes que l’on suit ou auxquels 

on collabore, et permet de poser des questions
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Papers
 Pour rechercher des références, des articles et 

documents 
dans les millions
de documents du
réseau Mendeley Recherche
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Articles les plus consultés

Disciplines à
explorer

Papers : recherche avancée
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Papers : exemple de recherche
 Les articles trouvés peuvent être immédiatement 

incorporés à 
My Library 
en cliquant sur 
Save reference
to libraryto library
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People
 Recherche de personnes pour entrer éventuellement en 

contact avec elles après avoir visualisé leur profil

88

People : exemple
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Les « Groups »

Pour suivre ou collaborer activement

90
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Groups
 Onglet Groups pour rechercher des groupes

Recherche de groupe
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Groupe auxquels 
on appartient
éventuellement

Groups : recherche de groupes
 Recherche dans une discipline
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Groups
 Pour chaque groupe créé on peut le rejoindre pour 

collaborer ou suivre simplement les informations du 
groupe

 On peut quitter un groupe 
à tout moment
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Rejoindre le 
groupe

Suivre le 
groupe

Nombre de Papers
inventoriés dans le 
groupe que l’on peut
visualiser et nombre
de Membres que l’on peut
également visualiser

Groups : exemple d’un groupe

Pour rejoindre 
le groupe
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Membres

Articles du
groupe

Flux RSS

Créer soi-même un groupe
 Dans la version gratuite : possibilité de créer 5 groupes, 

avec au maximum 10 invités 
 3 types de groupes :
 Privés
 Sur invitation
 Ouverts
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Groupe privé (1)
 Adapté au travail collaboratif
 Créé sur invitation du créateur du groupe
 L’invitation doit être acceptée par le membre

 Contenu visible uniquement par les membres invités
 Possibilité de partager et déposer des références et des p g p

PDFs pour tous les membres du groupe
 Tous les membres accèdent aux mêmes références, sur 

Mendeley Desktop (par synchronisation) ou sur la 
Mendeley Web

 Chaque membre du groupe peut rajouter des références 
et des documents et annoter les PDFs …            

96
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Groupe public
 Groupe ouvert à tout membre de la communauté

Mendeley qui peut rejoindre et contribuer au groupe
 Adapté à la discussion autour d’un sujet : ex :  Reinventig

the scientific paper

29/11/2013  - URFIST Bordeaux  - Mendeley97

Groupe « Invite-only »

 Tout nouveau membre doit demander au propriétaire
du groupe de participer

 Adapté à la diffusion et au partage des résultats d’un 
projet, d’un laboratoire ou d’une équipe, d’un 
colloque ou évènement, …
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Créer un groupe via le Deskop
 Créer le groupe :  Edit > New Group
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Créer un groupe
 Suivre les étapes de la création du groupe
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Le groupe apparaît

Créer un groupe
 Groupe une fois créé
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Visualisation du groupe sur le Web
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Son profil sur Mendeley

Gérer son identité numérique

Se faire connaître …
 Le profil de chaque personne inscrite dans Mendeley est 

visible et peut être rechercher via l’onglet People 
 Les références (et documents) intégrés dans le dossier 

« My Publications » sont affichées dans le profil d’une 
personne (recherchable lui-même par l’onglet People)

104

 Possibilité de créer un Widget à intégrer dans son site 
Web, dans sa signature mail

Profil et liste de publication
Gérer son identité numérique

La liste des 
publications 
est affichée à partir 

Groupes 
d’appartenance
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du dossier « My
Publications »

Publications

Séance TD 5
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TD 5

 Explorer les groupes existant et éventuellement le 
joindre ou le suivre

 Faire une recherche d’articles et les incorporer dans 
sa bibliothèque

 Compléter éventuellement son profil
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Tout ce qui est possible avec 
Mendeley …

En résumé, quelques exemples …
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Conduire ou collaborer à un projet
 Conduire un projet de recherche

 Collaborer à un projet 
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Ecrire à plusieurs
 Ecrire un article à plusieurs ou un projet de recherche 

ou faire réviser sa thèse

Article
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Thèse

Identifier des partenaires pour collaborer
 Identifier des partenaires
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Manager son identité numérique
 Créer son profil et suivre ses « lecteurs »

29/11/2013  - URFIST Bordeaux  - Mendeley112

 Créer un évènement

Promouvoir … 

 Promouvoir le contenu d’un journal
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Bibliographie sur Mendeley
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Ressources
 L’Hostis D, 2013. Gérer ses références bibliographiques, partager et 

collaborer avec Mendeley. Infodoc-Express,  IST-Inra. Intranet Inra.

 Malingre Marie-Laure, 2013. Gérer les références bibliographiques avec 
Mendeley. Accessible sur le site de l’URFIST
http://www.sites.univ-rennes2.fr/urfist/ressources/gerer-ses-references-
bibliographiques-avec-mendeley?destination=ressources

 Marois A 2011 Mendeley : connaître et utiliser un logiciel de partgae de 
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 Marois A, 2011. Mendeley : connaître et utiliser un logiciel de partgae de 
références bibliographiques.  Support de formation, URFIST Lyon, 6 octobre 
2011.  Accessible sur Slideshare :
http://fr.slideshare.net/amarois/mendeley-dcouvrir-un-outil-de-partage-de-
rfrences-bibliographiques?from_search=22

 Le blog de Mendeley pour connaître les dernières nouveautés : 
http://www.mendeley.com/blog/

 Vidéos, tutoriels de Mendeley : http://www.mendeley.com/videos-tutorials/
et http://resources.mendeley.com/

patricia.vollandnail@gmail.com
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